Nous vous recommandons de réactualiser la version de MetaTrader 4 vers la dernière version

Chers clients!

Nous vous informons qu’à compter du 1er juin 2019, Metaquotes (le développeur de la plateforme de trading MetaTrader 4) cesse de prendre en charge la version de MetaTrader 4 sous la version 1170. Cela signifie que ces versions ne pourront plus se connecter aux serveurs de trading NPBFX.

Nous vous recommandons de mettre à jour la platforme de trading sur vos appareils avec la dernière version.